aboutsummaryrefslogtreecommitdiffhomepage
path: root/shell.nix
diff options
context:
space:
mode:
Diffstat (limited to 'shell.nix')
-rw-r--r--shell.nix2
1 files changed, 1 insertions, 1 deletions
diff --git a/shell.nix b/shell.nix
index 80173752..34300f62 100644
--- a/shell.nix
+++ b/shell.nix
@@ -1,6 +1,6 @@
{ pkgs ? import <nixpkgs> {} }:
pkgs.mkShell {
buildInputs = [
- (import ./nix/pkglst/packages.nix { inherit pkgs; })
+ (import ./packages.nix { inherit pkgs; })
];
}